La vulnérabilité 'Heartbleed' ne s'applique pas aux solutions Protime

L'important pour vous, c'est que les solutions de Protime Premium n'utilisent pas OpenSSL. 

Notre nouvelle solution Protime 360° utilise "OpenSSL". Après de nombreux tests, nous avons constaté que la version utilisée de Protime 360° n'est pas affectée par le bug "Heartbleed". Pour plus d'informations sur le bug "Heartbleed", cliquez-ici

Si vous avez des questions, n'hésitez-pas à nous contacter au support@protime.eu ou par téléphone  +32 (0)3 870 60 50.